Частичная недоступность CDN

Resolved
Partial outage
Started 3 months ago Lasted about 1 hour

Affected

Player embeds
Updates
  • Resolved
    Resolved

    В 19-55 По результатам мониторинга CDN доставка cache miss объектов восстановлена в полном объеме для РФ. Все видео работоспособны.

  • Identified
    Identified

    В 19:46 по Москве удалось восстановить трафик в CDN. Наблюдаем за стабильностью доставки перед тем как пометить инцидент как разрешенный.

  • Investigating
    Investigating

    Около 19-00 по Московскому времени пострадал трафик в CDN в регионе СНГ. Прежде всего это касается незакешированного контента.